Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
55044 Bug Report Packages: Extra Medium [qemu] [jemalloc] ceph/rbd backed libvirt VMs experienc... 2017-08-05 Assigned 10 0 2017-09-15
 45169  Bug Report Packages: Extra Medium  network manager should not require gnome-keyring to pro ... 2015-06-02 Closed 7 0 2015-06-02
 59214  Bug Report Packages: Extra Low  ceph - package includes *.pyc files  2018-07-02 Closed 0 0
53628 Bug Report Upstream Bugs Low [xfce4-session] gvfs does not use ssh-agent 2017-04-09 Assigned 0 1
 52371  Feature Request Packages: Extra Low  [ceph] add arch detection support  2017-01-04 Closed 3 1 2017-03-26
 48034  Feature Request Packages: Extra Low  [ceph] ufw rules  2016-02-04 Closed 3 1 2016-04-27
 38054  Bug Report Packages: Core Low  [grub] latest sources fail to build, incorrect include  2013-12-07 Closed 2 3 2013-12-21
Showing tasks 1 - 7 of 7 Page 1 of 1