Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 43572  Bug Report Packages: Extra High  [gnome-music] crashes on startup  2015-01-25 Closed 1 0 2015-02-11
 41589  Bug Report Packages: Extra High  [xf86-input-synaptics] 1.8.0-3 breaks functionality  2014-08-17 Closed 28 9 2014-08-22
 42802  Bug Report Packages: Extra Medium  [cups] Unable to enable cups systemd service  2014-11-15 Closed 1 0 2014-11-16
 37363  Bug Report Packages: Extra Medium  upower hibernate and suspend disappear  2013-10-16 Closed 1 0 2013-10-16
 58946  Bug Report Packages: Extra Low  [fvwm] fvwm-menu-desktop uses python3  2018-06-09 Closed 0 0
 48757  General Gripe Packages: Extra Low  [gdm] gdm user and group not removed on package uninsta ... 2016-03-30 Closed 0 0
 46417  Bug Report Packages: Extra Low  [system-config-printer] Multiple instances of applet.py ... 2015-09-24 Closed 2 0 2015-11-20
 38447  Bug Report Packages: Core Low  [grub] 2.02 kernel panic with one of the entries   2014-01-10 Closed 14 3 2014-04-08
Showing tasks 1 - 8 of 8 Page 1 of 1