Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 44954  Bug Report Security Critical  [qemu] CVE-2015-3456 fdc: out-of-bounds fifo buffer mem ... 2015-05-13 Closed 3 1 2015-05-14
 56559  Feature Request Packages: Extra Low  [ffmpeg] Please add vaapi support  2017-12-04 Closed 0 1
 51669  Bug Report Packages: Extra Low  [avidemux-qt] Desktop Entry  2016-11-03 Closed 0 0
 46487  Feature Request Packages: Extra Low  [smplayer] make mplayer is optional dependency  2015-09-30 Closed 0 0
Showing tasks 1 - 4 of 4 Page 1 of 1