Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 40885  Bug Report Packages: Extra High  [xfconf] Needs rebuild for perl-5.20.0   2014-06-18 Closed 2 0 2014-06-19
 40884  Bug Report Packages: Extra High  [subversion] Needs rebuild for perl-5.20.0  2014-06-18 Closed 3 0 2014-06-19
59287 Bug Report Packages: Extra Low [nautilus] Incorrect hicolor icon sizes 2018-07-09 Assigned 1 1 2018-08-20
 34753  Bug Report Packages: Extra Low  [perl-date-manip] Incorrect dependency on perl-yaml-syc ... 2013-04-12 Closed 0 0
Showing tasks 1 - 4 of 4 Page 1 of 1