Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 50132  Bug Report Packages: Extra Medium  [libtorrent-rasterbar] Providing python-libtorrent-rast ... 2016-07-22 Closed 1 0 2016-07-24
 49424  Bug Report Packages: Extra Low  [kio] dependency cycle  2016-05-21 Closed 0 0
 47512  Bug Report Packages: Extra Low  [stellarium] Depend on phonon-qt5  2015-12-24 Closed 1 1 2016-08-14
 45132  Bug Report Packages: Extra Low  [kde-gtk-config] depend on kde-cli-tools  2015-05-29 Closed 0 0
 40669  Bug Report Packages: Extra Low  [libxcursor] 1.1.14-2 includes same file (index.theme)  ... 2014-06-04 Closed 4 0 2014-06-04
 40048  Feature Request Packages: Extra Low  [smplayer] please, provide also the Qt4 build  2014-04-23 Closed 1 0 2014-04-23
 39666  Bug Report Packages: Extra Low  [mplayer] UNKNOWN version  2014-03-28 Closed 0 0
 38582  Bug Report Packages: Extra Low  [stellarium] remove duplicated desktop and png files  2014-01-20 Closed 0 1
 37340  Bug Report Packages: Extra Low  [stellarium] PKGBUILD for new version  2013-10-14 Closed 0 0
 36513  Bug Report Packages: Extra Low  [miro] upgrade to version 6.0 (updated PKGBUILD)  2013-08-13 Closed 1 0 2013-08-13
 36445  Bug Report Packages: Extra Low  [xf86-video-intel] Reverto to upstream's default UXA ac ... 2013-08-07 Closed 0 0
 35548  Bug Report Packages: Extra Low  [smplayer] add the new default skin interface  2013-05-30 Closed 3 0 2013-12-24
Showing tasks 1 - 12 of 12 Page 1 of 1