Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 35445  Bug Report Upstream Bugs High  [udisks][gvfs] 3.8.8 - 3.9.x USB enclosure drive doesn' ... 2013-05-23 Closed 17 5 2014-02-16
 9556  Bug Report Packages: Core High  Problem with replacing packages  2008-02-13 Closed 2 0 2008-02-13
 36171  Bug Report Packages: Extra Low  [conky] needs rebuild  2013-07-16 Closed 2 0 2013-10-12
 14475  Bug Report Packages: Extra Low  [octave] 3.0.5 needs lapack package, but it isn't liste ... 2009-04-27 Closed 3 0 2009-06-22
 5640  Bug Report Packages: Extra Low  qt 3.3.6-4 causes bug in amarok-base-mysqlfree  2006-10-21 Closed 1 0 2006-12-14
 35179  Bug Report Packages: Extra Very Low  libpng and other packages upgrade order  2013-05-10 Closed 0 0
Showing tasks 1 - 6 of 6 Page 1 of 1