Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 37604  Bug Report Packages: Core Medium  [inetutils] talkd.service and talkd.socket files  2013-11-02 Closed 0 0
 51610  Bug Report Packages: Extra Low  [ttf-dejavu] Upgrade from 2.35-1 to 2.37-1 tries to rep ... 2016-10-31 Closed 0 0
 47132  Bug Report Packages: Extra Low  [libpaper] 1.1.24-8 depends on package run-parts  2015-11-20 Closed 0 0
Showing tasks 1 - 3 of 3 Page 1 of 1