Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 38207  Bug Report Packages: Extra High  [gpsd] /etc/gpsd.conf is not read correctly by hotplug  2013-12-20 Closed 5 0 2015-06-26
 30467  Bug Report Packages High  [libusbx] fails to include needed symbols; not suitable ... 2012-06-28 Closed 6 0 2012-07-03
Showing tasks 1 - 2 of 2 Page 1 of 1