Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 42899  Bug Report Packages: Extra High  [libxcomp] 3.5.0.28-1 package includes a broken symlink  2014-11-25 Closed 1 0 2014-11-25
 33919  Bug Report Packages: Core High  [openssl] 1.0.1.e-3 broken (curl)  2013-02-18 Closed 12 3 2013-11-02
 30747  Bug Report Packages: Extra Medium  [networkmanager-openconnect] auth dialog failure  2012-07-18 Closed 13 5 2013-03-10
 37731  Feature Request Packages: Extra Low  [freetds] Add support for encrypted connections  2013-11-11 Closed 0 0
 35461  Bug Report Packages: Extra Low  [cifs-utils] Upgrade breaks krb5 authentication  2013-05-24 Closed 5 1 2014-06-20
 29212  Bug Report Packages: Extra Low  [bootchart] does not work with default Arch kernel  2012-03-31 Closed 5 1 2012-04-04
Showing tasks 1 - 6 of 6 Page 1 of 1