Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 39052  Bug Report Packages: Extra High  gnu-netcat listen mode broken  2014-02-26 Closed 2 0 2014-02-26
 40478  Bug Report Upstream Bugs Medium  [speech-dispatcher] breaks pydoc3.4 -k xxx  2014-05-21 Closed 3 0 2017-10-15
 28562  Bug Report Packages: Extra Medium  Firefox, chromium need libpng14.so; modern package, lib ... 2012-02-21 Closed 2 0 2012-02-21
 28541  Bug Report Packages: Extra Medium  subversion 1.7 depends on sqlite3 version, db version  2012-02-20 Closed 3 0 2012-02-20
 48580  Bug Report Packages: Extra Low  [dkms] hook script exit too soon  2016-03-14 Closed 5 0 2016-03-15
Showing tasks 1 - 5 of 5 Page 1 of 1