Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
 48608  Bug Report Packages: Core Medium  [libseccomp] is broken with linux 4.3+ on 32-bit  2016-03-16 Closed 2 2 2016-06-01
 53671  Bug Report Packages: Extra Low  [postfix] Has extra .orig file in /etc  2017-04-14 Closed 0 0
 43493  Bug Report Packages: Core Low  [pciutils] Supposed to include .a file?  2015-01-18 Closed 1 0 2015-02-03
 41855  Feature Request Packages: Core Low  [openldap] Please configure with `--enable-backends`  2014-09-07 Closed 5 0 2014-09-23
 38243  Bug Report Packages: Extra Low  [xerces2-java] should conflict with and provide [java-r ... 2013-12-23 Closed 6 0 2014-01-29
 31834  Feature Request Packages: Extra Low  [networkmanager] Support systemd and ConsoleKit session ... 2012-10-07 Closed 1 0 2012-10-07
 31310  Bug Report Packages Low  [mediastreamer] missing video codecs  2012-08-28 Closed 9 0 2013-02-28
 44579  Bug Report Packages: Extra Very Low  [gsfonts] Mistake in pkgdesc  2015-04-14 Closed 0 0
 40299  Bug Report Packages: Extra Very Low  [icu] quoting mistake in 'license=' line  2014-05-10 Closed 0 0
 28619  Bug Report Packages: Extra Very Low  [qhull] Docs installed in /usr/share/doc instead of /us ... 2012-02-24 Closed 1 2 2012-11-17
Showing tasks 1 - 10 of 10 Page 1 of 1