Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
66846 Bug Report Packages: Extra Medium [clisp] 2.49.93-3 needs runtime dependency on ffcall 2020-05-31 Assigned 0 2
64293 Bug Report Packages: Extra Low [kismet] doc is missing in the package 2019-10-28 Assigned 1 1 2020-03-09
63734 Bug Report Packages: Extra Low [maxima] PKGBUILD and package are out-of-sync 2019-09-12 Assigned 3 0 2019-09-17
Showing tasks 1 - 3 of 3 Page 1 of 1