Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
46626 Bug Report Packages: Extra High [gnome-online-accounts] timeout 2015-10-09 Assigned 22 4 2017-05-03
45645 Bug Report Packages: Extra Medium [openconnect] connection error 2015-07-14 Assigned 6 0 2016-03-20
46132 Feature Request Packages: Extra Low [networkmanager-openvpn] add tmpfiles.d configuration f... 2015-08-28 Assigned 6 4 2017-08-15
45858 Bug Report Packages: Extra Low [networkmanager-openconnect] Handshake failures 2015-07-31 Assigned 1 1 2015-08-03
44928 Bug Report Packages: Extra Low [libva-vdpau-driver] Please add support for other drive... 2015-05-10 Assigned 1 0 2015-05-10
44312 Bug Report Packages: Extra Low [libva-vdpau-driver] Create a symlink for Nouveau 2015-03-23 Assigned 4 2 2016-05-18
43138 Bug Report Packages: Extra Low [networkmanager-openvpn] Split out cli 2014-12-17 Assigned 3 1 2015-01-12
41333 Bug Report Packages: Extra Low [libva-vdpau-driver] demote libva to a makedep 2014-07-24 Assigned 8 0 2016-07-28
36528 Bug Report Upstream Bugs Low [p11-kit] and lib32-p11-kit violate the FHS and work in... 2013-08-14 Assigned 6 1 2017-06-22
34695 Bug Report Packages: Extra Low [telepathy-salut] depends on nss-mdns ? 2013-04-09 Assigned 1 0 2015-05-12
31762 Feature Request Packages: Extra Low [eclipse] Move eclipse.ini to /etc 2012-10-02 Assigned 5 1 2015-07-09
Showing tasks 1 - 11 of 11 Page 1 of 1