Community Packages

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Attachments Last Edited
71299 Bug Report Packages Very Low [ngrep] does not use pcre due to configure bug 2021-06-19 Assigned 0 1
Showing tasks 1 - 1 of 1 Page 1 of 1