Community Packages

Please read this before reporting a bug:
https://wiki.archlinux.org/title/Bug_reporting_guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Attachments Last Edited
72871 Bug Report Packages Low [grafana-agent] PKGBUILD missing dependency systemd 2021-11-29 Assigned 0 0
71952 Feature Request Packages Low grafana image renderer optional depends 2021-08-30 Assigned 0 0
67278 Feature Request Packages Low [grafana] Move configuration in subdirectory 2020-07-14 Assigned 0 1
66952 Feature Request Packages Low [grafana] Modifies to default.ini are not synced to gra... 2020-06-09 Assigned 0 0
72989 Bug Report Packages Very Low Installed grafana version appears to be 8.3.0 even thou... 2021-12-12 Assigned 2 0 2021-12-12
Showing tasks 1 - 5 of 5 Page 1 of 1