Community Packages

Please read this before reporting a bug:
http://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Attachments Last Edited
49968 Bug Report Packages High [linphone] 3.9.1 (GUI) does not start 2016-07-06 Assigned 2 0 2016-07-07
47077 Bug Report Packages Medium [belle-sip] TLS support not present into Linphone 2015-11-15 Assigned 2 0 2015-12-09
50475 Bug Report Packages Low [linphone] 3.9.1-2 / gui hangs on incoming call 2016-08-21 Assigned 0 0
Showing tasks 1 - 3 of 3 Page 1 of 1