Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
61865 Bug Report Packages: Extra Low usage of exsheets from [texlive-latexextra] fails after... 2019-02-26 Unconfirmed 1 1 2019-03-23
60596 Bug Report Packages: Extra Low [texlive-science] should depend on texlive-latexextra 2018-10-26 Assigned 0 0
Showing tasks 1 - 2 of 2 Page 1 of 1