Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in the AUR. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
69519 Bug Report Packages: Extra Medium Incompatibility issue with nm-l2tp-pppd-plugin 2021-02-03 Unconfirmed 3 3 2021-02-09
54826 Bug Report Packages: Core Medium [dhclient] doesn't support ipv6 PD over PPPoE 2017-07-15 Assigned 1 0 2018-03-05
56374 Bug Report Packages: Extra Low [networkmanager] Need to install rp-pppoe for PPPoE / D... 2017-11-19 Assigned 6 0 2018-02-24
Showing tasks 1 - 3 of 3 Page 1 of 1