Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
62433 Feature Request Packages: Extra Medium [ffmpeg] Build against librsvg to get SVG support 2019-04-22 Unconfirmed 0 0
62976 Feature Request Packages: Extra Low [pipewire] reduce FFmpeg plugin and gstreamer plugin to... 2019-06-22 Assigned 4 2 2019-07-10
62487 Bug Report Packages: Extra Low Build FAudio packages with FFmpeg support 2019-04-27 Unconfirmed 0 0
61548 Feature Request Packages: Extra Low [ffmpeg] Enable bs2b support 2019-01-27 Unconfirmed 0 0
60586 Bug Report Packages: Extra Low [alsa-plugins] ffmpeg changes mean a52 plugin not built 2018-10-25 Assigned 5 7 2018-11-05
60499 Bug Report Packages: Extra Low [cheese] 3.30.0-1 missing ffmpegthumbnailer dependency 2018-10-19 Assigned 1 2 2018-10-20
62564 Feature Request Packages: Extra Very Low build ffmpeg with --enable-libcodec2 2019-05-07 Assigned 1 0 2019-05-14
Showing tasks 1 - 7 of 7 Page 1 of 1