Arch Linux

Please read this before reporting a bug:

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
49974 Bug Report Packages: Extra High [lldb] libedit 20160618_3.1 breaks input 2016-07-06 Assigned 12 10 2016-09-13
50759 Bug Report Packages: Extra Low [lldb] ImportError: No module named _lldb 2016-09-12 Assigned 1 0 2016-09-12
47811 Bug Report Packages: Extra Low [lldb] Error message and exit when executing a program ... 2016-01-18 Assigned 1 4 2016-01-18
Showing tasks 1 - 3 of 3 Page 1 of 1