Arch Linux

Please read this before reporting a bug:
https://wiki.archlinux.org/index.php/Reporting_Bug_Guidelines

Do NOT report bugs when a package is just outdated, or it is in Unsupported. Use the 'flag out of date' link on the package page, or the Mailing List.

REPEAT: Do NOT report bugs for outdated packages!
ID Task Type Category Severity Summary Opened Status Comments Votes Last Edited
45955 Bug Report Packages: Extra High [libcanberra-pulse] Chromium hangs on "save as" 2015-08-11 Assigned 4 0 2015-08-11
48987 Bug Report Packages: Extra Medium [smbclient] Unable to connect to a samba share with a f... 2016-04-17 Assigned 20 4 2016-05-13
48749 Bug Report Packages: Extra Medium [monodevelop] Runtime Exception with Microsoft.BCL asse... 2016-03-30 Assigned 0 0
50513 Bug Report Packages: Extra Low [gtk3] libcups, rest, and colord are unnecessary deps 2016-08-25 Assigned 1 1 2016-08-26
50254 Bug Report Packages: Extra Low [clang] mkspec with linux-clang-libc++, missing -lc++ab... 2016-08-04 Assigned 2 0 2016-08-04
49448 Feature Request Packages: Extra Low [doxygen] add -Duse-libclang:BOOL=ON to libclang parsin... 2016-05-23 Assigned 0 0
48692 Bug Report Packages: Extra Low [smbclient] wins name resolution doesn't work with 4.4.... 2016-03-25 Assigned 12 6 2016-05-15
48466 Bug Report Packages: Extra Low [python-pycparser] lacks fake_libc_headers 2016-03-05 Assigned 4 0 2016-03-05
46896 Bug Report Packages: Extra Low [smbclient] /usr/bin/net depends on libfam.so 2015-10-28 Assigned 1 0 2015-10-28
29882 Bug Report Packages: Extra Low [maxima] with SBCL, drop into debugger when quicklisp i... 2012-05-14 Waiting on Response 3 3 2016-03-03
50577 General Gripe Packages: Extra Very Low [pulseaudio] move sbc dependency to pulseaudio-bluetoot... 2016-08-29 Unconfirmed 0 0
Showing tasks 1 - 11 of 11 Page 1 of 1