All Projects

ID  desc Project Task Type Category Severity Summary
62513 Arch Linux Bug Report Packages: Extra High [subversion] fails to build with SWIG-4.0.0
59471 Arch Linux Bug Report Packages: Extra Low [subversion] Please don't depend on 'systemd'
59342 Arch Linux Bug Report Packages: Extra Low [subversion] needs libsecret instead of libgnome-keyrin...
Showing tasks 1 - 3 of 3 Page 1 of 1