All Projects

ID  desc Project Task Type Category Severity Summary
63162 Arch Linux Bug Report Packages: Extra Low [qemu] move vte3 and sdl2 to optdepends
62453 Arch Linux Bug Report Packages: Extra Low [gst-plugins-base] gtk3, sdl, qt5-base, and glu are mak...
61348 Arch Linux Bug Report Packages: Extra Low [sdl2] Unreal has issues with SDL2 2.0.9 being on the s...
56873 Community Packages Feature Request Packages Low [bochs] Enable sdl option in compilation
52339 Arch Linux General Gripe Packages: Extra Low [qemu] Please use sdl 1.2 ABI as SDL2 is unusable
45275 Community Packages Feature Request Packages Low [mupen64plus] Change dependency from sdl to sdl2
42168 Arch Linux Bug Report Packages: Extra Medium [sdl] Flickering in 1.2.15-7 (Regression from 1.2.15-6)
Showing tasks 1 - 7 of 7 Page 1 of 1