All Projects

ID  desc Project Task Type Category Severity Summary
65198 Community Packages Bug Report Packages High [home-assistant] 0.104.2 should require python-yaml >= ...
50416 Arch Linux Bug Report Packages: Extra Low [lirc] optdepends is missing python-yaml
Showing tasks 1 - 2 of 2 Page 1 of 1