All Projects

ID  desc Project Task Type Category Severity Summary
77044 Community Packages Bug Report Packages: Multilib Low [lib32-gstreamer] Incorrect libexecdir in pkg-config
71155 Community Packages Bug Report Packages: Multilib Very Low [lib32-gstreamer] 1.18.4-1 depends on lib32-gtk3, 64bit...
Showing tasks 1 - 2 of 2 Page 1 of 1