All Projects

ID  desc Project Task Type Category Severity Summary
72989 Community Packages Bug Report Packages Very Low Installed grafana version appears to be 8.3.0 even thou...
72871 Community Packages Bug Report Packages Low [grafana-agent] PKGBUILD missing dependency systemd
72552 Community Packages Support Request Packages Very Low [grafana-zabbix] python2 makedepends removal
71952 Community Packages Feature Request Packages Low grafana image renderer optional depends
67278 Community Packages Feature Request Packages Low [grafana] Move configuration in subdirectory
66952 Community Packages Feature Request Packages Low [grafana] Modifies to default.ini are not synced to gra...
Showing tasks 1 - 6 of 6 Page 1 of 1