All Projects

ID  desc Project Task Type Category Severity Summary
 66830  Arch Linux Bug Report Packages: Extra Medium  Qt Creator's clang-format plugin needs patch applied to ...
 66813  Community Packages Bug Report Packages: Testing Low  [gitlab] .git directory should not be packaged 
 66743  Arch Linux Bug Report Packages: Extra High  Upgrading to nvidia-440.82/kernel-5.6.14 makes my dual  ...
 66733  Community Packages Bug Report Packages Low  [audacity] Missing plug-ins directory in package 
 66608  Community Packages Bug Report Packages Medium  [bemenu] 0.4.0-1: Invisible Menu With Wayland Composito ...
 66595  Arch Linux Bug Report Packages: Extra Medium  [fontconfig] fontconfig scans /etc/fonts/conf.avail di ...
 66563  Community Packages Bug Report Packages: Testing Very Low  [libvirt] 6.3.0-1 Usused files retained in repository 
 66560  Community Packages Bug Report Packages Low  [Libvirt 6.3.0] VirtManager cannot load '/usr/lib/libvi ...
 66551  Community Packages Bug Report Packages Low  [cockpit] Manage 389 Directory Server 
 66511  Community Packages Bug Report Packages Low  [waybar] libappindicator dependency 
 66478  Community Packages Bug Report Packages High  [autorandr] systemd hook no longer triggers autorandr 
 66475  Arch Linux Bug Report Packages: Core Low  [systemd][cryptsetup][json-c] homectl cannot create use ...
 66436  Community Packages Bug Report Packages Low  [python-pytorch-cuda] Cmake display warnings when using ...
 66419  Community Packages Bug Report Packages High  [autorandr] 1.10-1 prevents the session to initialize 
 66350  Community Packages Bug Report Packages: Extra Low  Missing dependency for terminator 
 66345  Community Packages Bug Report Packages High  [terminator] ModuleNotFoundError: No module named 'conf ...
 66341  Arch Linux Bug Report Packages: Extra Low  [qtcreator] Failed to load plugin ClangFormat 
 66337  Community Packages Bug Report Packages High  [Terminator] missing dependency python-configobj 
 66332  Community Packages Bug Report Packages High  Terminator 1.92-1: Missing dependency python-configobj 
 66329  Community Packages Bug Report Packages Low  [terminator] should depend on python-configobj 
Showing tasks 1 - 20 of 2000 Page 1 of 100   --   1 - 2 - 3 - 4 - 5 - Last >>