All Projects

ID  desc Project Task Type Category Severity Summary
 70568  Arch Linux Bug Report Packages: Testing Low  [texlive-latexextra] pygmentex has been converted to py ...
 65619  Arch Linux Bug Report Packages: Extra Low  [texlive-latexextra] animate.sty broken for use with xe ...
 65535  Community Packages General Gripe Packages Low  [python-matplotlib] Add texlive-latexextra as Optional  ...
 63327  Arch Linux Bug Report Packages: Extra Low  [xournalpp] LaTeX tool: Add texlive-latexextra package  ...
 61865  Arch Linux Bug Report Packages: Extra Low  [texlive-latexextra] usage of exsheets fails after Tex  ...
 61825  Arch Linux Bug Report Packages: Extra Low  usage of exsheets from texlive-latexextra fails after T ...
 54114  Arch Linux Bug Report Packages: Extra Low  [texlive-latexextra] komacv broken in version 2016.4376 ...
 51670  Community Packages Bug Report Upstream Bugs High  [dblatex] Not compatible with texlive-latexextra 2016.4 ...
 41936  Arch Linux Bug Report Packages: Extra Low  [texlive-latexextra] komacv installation is incomplete. 
 36406  Arch Linux Bug Report Packages: Extra Low  [texlive-latexextra] missing dep for pdfannotextractor 
 36019  Arch Linux Bug Report Packages: Extra High  [texlive-latexextra] splitindex symlink broken in 2012. ...
 35476  Arch Linux Bug Report Packages: Extra Low  [texlive-latexextra] [dependency error] calctab.sty dep ...
 34932  Arch Linux Bug Report Upstream Bugs Low  [texlive-latexextra] Using stabular causes pdflatex to  ...
 31661  Arch Linux Bug Report Packages: Extra Very Low  [texlive-latexextra] /usr/bin/pdfthumb is a broken syml ...
 30790  Arch Linux Bug Report Packages: Extra Low  [texlive-latexextra] isodoc regression 
 26141  Arch Linux Support Request Packages: Extra Very Low  texlive-latexextra slashbox.sty is missing 
 20607  Arch Linux Bug Report Packages: Extra Low  [texlive-latexextra] Outdated minted.sty 
 20065  Arch Linux Bug Report Packages: Testing High  [texlive-latexextra] flashcards doesn't work 
 16482  Arch Linux Bug Report Packages: Extra Low  texlive-core conflict with texlive-latexextra 
 16420  Arch Linux Bug Report Packages: Extra Medium  [texlive] texlive-latexextra conflicts with texlive-cor ...
Showing tasks 1 - 20 of 21 Page 1 of 2   --   1 - 2 -