All Projects

ID  desc Project Task Type Category Severity Summary
 65592  Community Packages Bug Report Packages Very Low  [tarantool] no longer required checkdepends python2-dae ...
 57696  Community Packages Bug Report Packages Low  tarantool has invalid sysusers line 
Showing tasks 1 - 2 of 2 Page 1 of 1