All Projects

ID  desc Project Task Type Category Severity Summary
 69807  Community Packages Bug Report Packages High  [ruby-faraday] missing adapter for HTTP requests. 
 69053  Community Packages Bug Report Packages Medium  [ruby-faraday] missing dependency ruby2_keywords 
 65229  Community Packages Bug Report Packages Low  [ruby-faraday-middleware] 0.13.1 has broken dependencie ...
Showing tasks 1 - 3 of 3 Page 1 of 1