All Projects

ID  desc Project Task Type Category Severity Summary
 64128  Community Packages Bug Report Packages Low  [radicale] broken upstream URL 
 58344  Community Packages Bug Report Packages High  [radicale] Needs python-dateutil==2.6.1, but the versio ...
 58219  Community Packages Bug Report Packages Low  [radicale] requires python-setuptools runtime dependenc ...
Showing tasks 1 - 3 of 3 Page 1 of 1