All Projects

ID  desc Project Task Type Category Severity Summary
 64215  Community Packages Bug Report Packages Low  [qutebrowser] add optionnal dependency on python-tldext ...
 62942  Arch Linux Bug Report Packages: Extra High  [qt5-base] qutebrowser segfaults at first launch 
 62033  Community Packages Bug Report Packages Low  [qutebrowser] add optional dependency to python-beautif ...
 61714  Community Packages Bug Report Packages Low  qutebrowser 1.5.2-2 [community] depends on python-pyqtw ...
 61518  Community Packages General Gripe Packages Very Low  [qutebrowser] Change description from "browser" to "web ...
 56949  Community Packages Bug Report Packages Low  [gcin] gcin 2.8.5-2 cannot run in qutebrowser v1.0.4 
 56349  Community Packages Bug Report Packages Low  [qutebrowser] Missing scripts directory 
 56028  Community Packages Bug Report Upstream Bugs Low  [qutebrowser] Crashing upon startup with webengine 
 54702  Community Packages Bug Report Packages Low  [qutebrowser] missing dependency to python-opengl 
 52843  Community Packages Bug Report Packages Low  [qutebrowser] remove versioned dependency on qtwebkit 
 52551  Community Packages Bug Report Packages Low  [qutebrowser] Add optional dependency for qt5-webengine 
 52364  Arch Linux Bug Report Packages: Extra Medium  qutebrowser memory leak, most probably related to qt5-b ...
 52299  Community Packages Bug Report Packages Low  [qutebrowser] Missing qt5-declarative dependency 
 52298  Community Packages Bug Report Packages Low  [qutebrowser] [kde-unstable] qt error, fails to start 
 48824  Community Packages Feature Request Packages Low  [qutebrowser] Add userscripts 
Showing tasks 1 - 15 of 15 Page 1 of 1