All Projects

ID  desc Project Task Type Category Severity Summary
 65561  Arch Linux Bug Report Packages: Extra Low  [krita] Missing qt5-translations dependency 
 58182  Community Packages Bug Report Packages Low  [pcmanfm-qt] Add qt5-translations as optdepends 
 50810  Arch Linux Bug Report Packages: Extra Low  [qtcreator] Needs qt5-translations 
 50780  Arch Linux Bug Report Packages: Extra Low  Require qt5-translations for kde-l10n packages 
 48714  Arch Linux Bug Report Packages: Extra Low  [qt5-translations] missing makedepend on qt5-tools 
Showing tasks 1 - 5 of 5 Page 1 of 1