All Projects

ID  desc Project Task Type Category Severity Summary
 70489  Community Packages Bug Report Packages Low  [qmapshack] fails to start 
 66170  Community Packages Bug Report Packages Low  [qmapshack] Requires qt5-tools to be installed 
 50831  Community Packages Bug Report Packages High  [qmapshack] doesn't run since update of proj to 4.9.3-1 
Showing tasks 1 - 3 of 3 Page 1 of 1