All Projects

ID  desc Project Task Type Category Severity Summary
 61579  Community Packages Bug Report Packages Medium  [tribler] Missing python2-pyopenssl dependency 
 60575  Community Packages Bug Report Packages Low  [tribler] Missing dependency on python2-pyopenssl and r ...
 47539  Arch Linux Bug Report Packages: Extra Low  [deluge] depends on python2-service-identity (instead o ...
 45304  Community Packages Bug Report Packages Low  python2-netlib-0.12.1-1 depends on python2-pyopenssl >= ...
 43806  Arch Linux Bug Report Packages: Extra Low  [deluge] [python2-pyopenssl] missing optional dependenc ...
 39395  Arch Linux Bug Report Packages: Extra High  [python2-pyopenssl] 0.14-1 kills deluged 
 39388  Arch Linux Bug Report Packages: Extra High  [deluge] [python2-pyopenssl] can't start deluge 
Showing tasks 1 - 7 of 7 Page 1 of 1