All Projects

ID  desc Project Task Type Category Severity Summary
 60912  Community Packages Bug Report Packages Low  Please add python-tzlocal and python-pytz as optional d ...
 53594  Arch Linux Bug Report Packages: Extra Low  [python-django] 1.11-1 now needs python-pytz added as d ...
 42957  Arch Linux Bug Report Packages: Extra Medium  [python-pylint] Missing dependency on python-pytz 
 37716  Community Packages Bug Report Packages Medium  [python-babel] dependency python-pytz missing 
 26900  Community Packages Bug Report Packages Critical  [python-pytz] clash with python2-pytz 
 23068  Community Packages Bug Report Packages Low  [python-pytz] Built for python 3.1 
 17117  Community Packages Bug Report Low  [python-pytz] not working 
 16327  Community Packages Bug Report Low  [python-matplotlib] conflicts with python-pytz 
 16319  Community Packages Bug Report Medium  [python-matplotlib] conflicts with nearly all files in  ...
Showing tasks 1 - 9 of 9 Page 1 of 1