All Projects

ID  desc Project Task Type Category Severity Summary
 56200  Community Packages Bug Report Packages Low  [ipython] ipython missing dependency on python-jedi and ...
 40547  Community Packages Bug Report Packages High  [python-pygments] python3 compatibility 
 40544  Community Packages Bug Report Packages Low  [cppcheck] cppcheck-htmlreport depends on python-pygmen ...
 37533  Community Packages Bug Report Packages Medium  [python-pygments] pygmentize command not available 
 29899  Community Packages Bug Report Packages Low  [python-pygments] missing pygmentize command (/usr/bin/ ...
 29000  Community Packages Bug Report Packages Medium  [python-pygments] no longer contains pygmentize binary 
 26350  Community Packages Bug Report Packages Low  [python-pygments] 
 25065  Community Packages Bug Report Packages Low  [ipython3] 0.10.2-1 missing optdeps on python-pygments  ...
 24804  Community Packages Bug Report Packages Low  [python-pygments] pygmentize doesn’t work at all 
 22988  Community Packages Feature Request Packages Medium  [python-pygments] Provide python- and python2-pygments 
Showing tasks 1 - 10 of 10 Page 1 of 1