All Projects

ID  desc Project Task Type Category Severity Summary
 59067  Community Packages Feature Request Packages Low  [python-pandas] Switch to Qt5 
 58912  Community Packages Bug Report Upstream Bugs High  [python-pandas-datareader] ImportError 
 54277  Community Packages Bug Report Upstream Bugs Medium  [python-pandas] Version 0.20.1-1 crashes spyder3 when p ...
 54266  Arch Linux Bug Report Packages: Extra High  [python-pandas] Runtime error 
 53441  Community Packages Bug Report Packages High  [python-pandas-datareader] is dependent to the packag ...
 49877  Community Packages Bug Report Packages Medium  [python-pandas-datareader] exception when importing "da ...
 41432  Community Packages Bug Report Packages Low  [python-pandas] 0.14.1-1 miss python-setuptools depende ...
Showing tasks 1 - 7 of 7 Page 1 of 1