All Projects

ID  desc Project Task Type Category Severity Summary
 58864  Community Packages Bug Report Packages Medium  [retext] 7.0.1-1 lacks 'python-markdown-math' required  ...
 58685  Community Packages Bug Report Packages Low  retext 7.0.1-1 lacks dependency on python-markdown-math ...
 58611  Community Packages Bug Report Packages High  [python-markups] missing dependency on python-markdown- ...
 55325  Community Packages Bug Report Packages Low  [anki] v2.1.0beta14 now depends on python-markdown 
 39069  Community Packages Bug Report Packages Low  [python-markdown] dos line ending in markdown_py script 
 38695  Community Packages Bug Report Packages Medium  [python-markdown] Install pyc files also. 
 30035  Community Packages Bug Report Packages Low  [python-markdown] the markdown_py script dies with a tr ...
 30015  Community Packages Bug Report Packages Low  [python-markdown] Upstream URL Error 
 28453  Community Packages Bug Report Upstream Bugs High  [python-markdown] no support for python3, does not work 
 28265  Community Packages Bug Report Packages Low  [python-markdown] Conflict with python2-markdown 
Showing tasks 1 - 10 of 10 Page 1 of 1