All Projects

ID  desc Project Task Type Category Severity Summary
 41652  Arch Linux Bug Report Packages: Extra Low  [kdesdk-poxml] remove antlr2 dependency 
 34903  Arch Linux Feature Request Packages: Extra Low  [kdesdk-poxml] move antlr2 to optdepends 
 26715  Arch Linux Bug Report Packages: Extra Low  [kdesdk-poxml] Many KDE non-application packages have w ...
 20690  Arch Linux Bug Report Packages: Extra Low  [kdesdk-poxml 4.5.1-1] kdesdk-poxml depends on the non- ...
 20686  Arch Linux Bug Report Packages: Extra Medium  kdesdk-poxml has (virtual) dependency anltr. Is this a  ...
 20639  Arch Linux Bug Report Packages: Extra Medium  [kdesdk-poxml] no po2xml and swappo binaries 
Showing tasks 1 - 6 of 6 Page 1 of 1