All Projects

ID  desc Project Task Type Category Severity Summary
 69943  Community Packages Bug Report Packages Low  [php7-imagick] PLEASE ENTER SUMMARY 
 69877  Community Packages Bug Report Packages Low  [php7-imagick] Compiled against earlier imagemagick 
 69734  Community Packages Bug Report Packages Low  [php7-imagick] imagemagick version mismatch 
 69603  Arch Linux Feature Request Packages: Extra Low  [php7] Add provides php 
 61139  Community Packages Bug Report Packages Medium  [roundcubemail] running in multiple problems after last ...
 61070  Community Packages Bug Report Packages Medium  [mediawiki] incompatibility to php7.3 
 57771  Community Packages Bug Report Packages Low  [php71] kill it with fire 
 57148  Arch Linux Bug Report Packages: Extra Low  [php-apache] php-apache is allowed to install with php7 ...
 57095  Community Packages Bug Report Packages Low  [php71-cgi] does not conflict with php-cgi 
 57093  Arch Linux Bug Report Packages: Extra High  php71 conflicts with php56 (AUR) 
 57068  Community Packages Bug Report Packages Low  [php71] php-apcu API versions mismatch 
 57037  Community Packages Feature Request Packages Low  [php71] should provide php-ldap as the php package 
 57035  Community Packages Bug Report Packages Low  [uwsgi] support php71 from [community] 
 49039  Community Packages Bug Report Packages Low  [cacti] Php7 compatibility - Unable to add new devices/ ...
 48325  Community Packages Bug Report Packages High  [cacti] Php7 compatibility 
 47597  Community Packages Bug Report Packages High  [roundcubemail] 1.1.x is not compatible with PHP7 
Showing tasks 1 - 16 of 16 Page 1 of 1