All Projects

ID  desc Project Task Type Category Severity Summary
 51874  Arch Linux Bug Report Packages: Extra Low  [docbook-utils] docbook-utils incompatible with perl-sg ...
 50392  Community Packages Bug Report Packages Low  [perl-sgmls] "warning: perl-sgmls: local (1.03ii-5) is  ...
 49776  Arch Linux Bug Report Packages: Extra Low  [docbook-utils] Add perl-sgmls to depends 
 39643  Community Packages Bug Report Packages Low  [perl-sgmls] build fails 
 14439  Community Packages Bug Report Low  [perl-sgmls-1.03ii-1] pacman think 1.03ii is older than ...
 14105  Community Packages Bug Report Low  docbook2x is missing the perl-sgmls dependency. 
Showing tasks 1 - 6 of 6 Page 1 of 1