All Projects

ID  desc Project Task Type Category Severity Summary
 62707  Community Packages Bug Report Packages Low  [perl-http-server-simple] Missing perl-cgi dependency 
 45696  Community Packages Bug Report Packages Medium  [mythplugins-mythweb] now requires perl-cgi 
 45588  Arch Linux Bug Report Packages: Extra Low  [munin] missing dependency perl-cgi-fast 
 45431  Arch Linux Bug Report Packages: Extra Low  [git] Add optdepend on perl-cgi for gitweb 
 42065  Community Packages Bug Report Packages Low  [perl-cgi] is missing description 
 41081  Arch Linux Feature Request Packages: Core Low  [perl] remove CGI and introduce perl-cgi 
Showing tasks 1 - 6 of 6 Page 1 of 1