All Projects

ID  desc Project Task Type Category Severity Summary
 76510  Arch Linux Bug Report Packages: Extra Low  gnome-control-center requires gnome-firmware to properl ...
 76245  Arch Linux Bug Report Packages: Core High  GPG-Agent doesn't work properly with smart cards and ed ...
 76228  Community Packages Bug Report Packages Low  [biber] Missing perl-clone dependency 
 76067  Arch Linux Bug Report Packages: Extra Low  [perl-data-compare] needs perl-clone in depends, not ju ...
 75934  Community Packages Bug Report Packages Low  [biber] missing dependency to perl-clone 
 75626  Community Packages Bug Report Packages Very Low  [biber] requires manual installation of perl-clone 
 75598  Arch Linux Bug Report Packages: Extra Low  [chromium] cannot render some emoji properly 
 75595  Community Packages Bug Report Packages Low  perl-clone needed for biber 
 75454  Arch Linux Bug Report Packages: Core Medium  automake --version produces "Can't load /.../Util.so" a ...
 75326  Arch Linux Bug Report Packages: Extra Critical  [perl-data-compare] Missing dependency 'perl-clone' 
 75289  Community Packages Bug Report Packages Medium  [biber] missing dependency on perl-clone 
 75282  Arch Linux Bug Report Packages: Core Medium  [perl] /usr/bin/*_perl/ missing from $PATH in Wayland s ...
 75279  Community Packages Bug Report Packages Low  [biber] Missing required dependency perl-clone 
 75275  Community Packages Bug Report Packages High  [biber] [perl-data-compare] Missing perl-clone dependen ...
 75008  Arch Linux Bug Report Packages: Core Critical  Regression: upgrade from 2022/06/01 to 2022/06/09 makes ...
 74944  Community Packages Support Request Packages Very Low  [perl-datetime-format-builder] drop depens= [perl-class ...
 74943  Community Packages Bug Report Packages Medium  [perl-datetime-format-builder] Epoch needed due to non- ...
 74940  Arch Linux Bug Report Packages: Extra Low  [vim] should depend on perl 
 74349  Community Packages Bug Report Packages Low  [polymake] version misatch for dependency perl 
 73958  Community Packages Bug Report Packages Low  [perl-authen-radius] Missing perl-net-ip dependency 
Showing tasks 1 - 20 of 1077 Page 1 of 54   --   1 - 2 - 3 - 4 - 5 - Last >>