All Projects

ID  desc Project Task Type Category Severity Summary
 63876  Community Packages Bug Report Packages High  [pdfsam] does not start 
 61919  Community Packages Bug Report Packages Low  [pdfsam] Crash on launch: wrapper script uses wrong pat ...
 61780  Community Packages Bug Report Packages Low  [pdfsam] With 4.0.1-1 I'm getting a UnsupportedClassVer ...
 49516  Community Packages Bug Report Packages Low  [pdfsam] optional depenency should be mandatory java-op ...
 49494  Community Packages Bug Report Packages Low  [pdfsam] 3.0.3-1 Crash on startup 
 49404  Community Packages Bug Report Packages Low  [pdfsam] Should depend on extra/java-openjfx 
 48256  Community Packages Bug Report Packages Medium  [pdfsam] need java 8 
 48251  Community Packages Bug Report Packages Low  [pdfsam] errant comma in depends array 
Showing tasks 1 - 8 of 8 Page 1 of 1