All Projects

ID  desc Project Task Type Category Severity Summary
 71563  Arch Linux Feature Request Packages: Testing Low  [nvidia-utils] Please consider packaging nvidia-peermem ...
 70474  Arch Linux Bug Report Packages: Extra Low  [nvidia-utils] Not packaging newly added firmware 
 70459  Community Packages Bug Report Packages: Multilib High  [lib32-nvidia-utils] NVRM: API mismatch: the client has ...
 68786  Arch Linux Bug Report Packages: Extra Low  [nvidia] cant open blender after upgrading nvidia and n ...
 67186  Community Packages Bug Report Packages Low  [cuda] minimum version of nvidia-utils 
 65691  Arch Linux Bug Report Packages: Extra Low  [nvidia-utils] broken link to license in opencl-nvidia 
 65118  Arch Linux Bug Report Packages: Extra Medium  nvidia_layers.json missing from nvidia-utils (breaks pr ...
 65063  Arch Linux Bug Report Packages: Extra Medium  Hardware video acceleration with VDPAU breaks with nvid ...
 65049  Arch Linux Bug Report Packages: Extra Critical  [nvidia-utils] HDMI output broken 
 64805  Arch Linux Bug Report Packages: Extra Low  [nvidia-utils] [nvidia-390xx-utils] PrimaryGPU option b ...
 61840  Arch Linux Bug Report Packages: Extra Low  [nvidia-utils] missing libnvidia-opticalflow.so 
 61199  Arch Linux Support Request Packages: Extra Low  [nvidia-utils] opencl-nvidia should match nvidia versio ...
 60519  Arch Linux Bug Report Packages: Extra High  [nvidia-lts] Depends on the version of nvidia-utils in  ...
 60245  Arch Linux Bug Report Packages: Extra Low  [nvidia-utils] avoid intel OutputClass section 
 60102  Arch Linux Bug Report Packages: Extra Low  [nvidia-utils] 2-Way NVIDIA SLI requires disabling Prim ...
 58676  Arch Linux Bug Report Packages: Extra Low  [egl-wayland, nvidia-utils, nvidia-390xx-utils] File co ...
 58493  Community Packages Bug Report Packages: Testing High  [lib32-nvidia-utils] Provides 64-bit libraries 
 58408  Community Packages Bug Report Packages Low  [cuda] missing dependency on nvidia-utils (libcuda.so.1 ...
 57347  Arch Linux Bug Report Packages: Testing High  [nvidia] nvidia and nvidia-utils file conflict 
 57341  Arch Linux Bug Report Packages: Extra High  Update: dependency nvidia-lst & nvidia-utils 
Showing tasks 1 - 20 of 120 Page 1 of 6   --   1 - 2 - 3 - 4 - 5 - Last >>