All Projects

ID  desc Project Task Type Category Severity Summary
 74613  Arch Linux Bug Report Packages: Testing Low  cannot resolve nvidia-utils=510.68.02, a dependency of  ...
 73157  Arch Linux Bug Report Packages: Extra Medium  [nvidia-lts] Not packaged against 5.10.88-2-lts 
 72641  Arch Linux Bug Report Packages: Extra High  nvidia-lts modules not loading - wrong kernel directory 
 71577  Arch Linux Bug Report Packages: Extra Critical  nvidia-lts 470 module not loading 
 69673  Arch Linux Bug Report Packages: Extra High  [nvidia-lts] proprietary drivers 1:460.39-10 - software ...
 63878  Arch Linux Bug Report Packages: Extra High  [nvidia-lts] needs rebuild for linux-lts 4.19.73-1 
 62939  Arch Linux Bug Report Packages: Extra Medium  [nvidia-lts] Needs to be bumped for linux-lts 4.19.52-1 
 62724  Arch Linux Bug Report Packages: Extra High  [nvidia-lts] needs rebuild for linux-lts 4.19.45-1 
 62611  Arch Linux Bug Report Packages: Extra High  [nvidia-lts] needs rebuild for linux-lts 4.19.41-1 
 62482  Arch Linux Bug Report Packages: Extra High  [nvidia-lts] needs rebuild for linux-lts 4.19.36-1 
 60807  Arch Linux Bug Report Packages: Extra High  [nvidia-lts] needs rebuild for linux-lts 4.14.80-1 
 60519  Arch Linux Bug Report Packages: Extra High  [nvidia-lts] Depends on the version of nvidia-utils in  ...
 59962  Arch Linux Bug Report Packages: Extra Medium  [nvidia-lts] Doesn't match actual linux-lts version 
 58465  Arch Linux Bug Report Packages: Extra High  [nvidia-lts] [nvidia-340xx-lts] Needs a recompile again ...
 57344  Arch Linux Bug Report Packages: Extra Low  [nvidia-lts] source vanished from git2svn's stable fold ...
 57340  Arch Linux Bug Report Packages: Extra High  [nvidia-lts] Depends on nvidia-utils version that's sti ...
 56721  Arch Linux Bug Report Packages: Extra High  [nvidia-lts] package needs rebuild for 4.9.68-1-lts 
 56525  Arch Linux Bug Report Packages: Testing High  [nvidia-lts] 387.34-1 needs rebuild against linux-lts a ...
 55787  Arch Linux Bug Report Packages: Extra High  [nvidia-lts] cannot update arch: package nvidia-utils 3 ...
 55305  Arch Linux Bug Report Packages: Extra High  [nvidia-lts] Needs "nvidia-utils 384.69" 
Showing tasks 1 - 20 of 35 Page 1 of 2   --   1 - 2 -