All Projects

ID  desc Project Task Type Category Severity Summary
 60516  Arch Linux Bug Report Packages: Extra Low  [digikam] doesn't start after upgrade net-snmp to 5.8-1 
 55304  Arch Linux Feature Request Packages: Extra Medium  [net-snmp] Add lm-sensors support 
 39190  Arch Linux Bug Report Security High  [net-snmp] security patch for CVE-2014-2285 and CVE-201 ...
 35410  Arch Linux Feature Request Packages: Extra Low  [net-snmp] please add snmptrapd.service 
 33757  Arch Linux Bug Report Packages: Extra Low  [net-snmp] mib2c doesn't work 
 32258  Arch Linux Bug Report Packages: Extra Low  [net-snmp] problem with systemd unit file 
 31769  Arch Linux Feature Request Packages: Extra Low  [net-snmp] Add a systemd unit file  
 28817  Arch Linux Bug Report makepkg High  net-snmp-config --libs includes NON library information ...
 28768  Community Packages Bug Report Packages Medium  [sane] lacks net-snmp dependency 
 28659  Arch Linux Bug Report Packages: Extra High  [net-snmp] depends on libnl >= 3 
 26287  Arch Linux Bug Report Packages: Extra Low  [sane] missing net-snmp dependence 
 23095  Arch Linux Feature Request Packages: Extra Low  [net-snmp] Patch to allow snmpd to accept options from  ...
 22892  Arch Linux Bug Report Packages: Extra Medium  [Net-SNMP] has no IPv6 support and package description  ...
 21720  Arch Linux Bug Report Packages: Extra Low  [net-snmp] IPv6 support is missing 
 19056  Arch Linux Feature Request Packages: Extra Low  [net-snmp] Build IPv6 support 
 18605  Arch Linux Bug Report Packages: Extra Low  [net-snmp] bad manpage .so link 
 17512  Community Packages Bug Report Medium  [perl-net-snmp] SNMPv3 DES support? 
 16820  Community Packages Bug Report Medium  [rsyslog] missing dependency - net-snmp 
 15614  Arch Linux Feature Request Packages: Extra Low  [net-snmp] build with python bindings 
 13370  Arch Linux Bug Report Packages: Extra Low  net-snmp needed as depend for foomatic-filters 
Showing tasks 1 - 20 of 27 Page 1 of 2   --   1 - 2 -