All Projects

ID  desc Project Task Type Category Severity Summary
 62098  Arch Linux Bug Report Packages: Extra Low  [libxres] missing sources 
 19622  Arch Linux Bug Report Packages: Extra Low  [xorg-server] needs libxres as depency 
 7052  Community Packages Bug Report Low  File libxres as dependency for emerald 
 6453  Arch Linux Bug Report System Medium  libxres cannot be found in pacman 
 4021  Arch Linux Bug Report Packages: Extra Medium  gnome-panel must depend on libxres 
 4019  Arch Linux Bug Report Packages: Extra Low  xorg should depend on libxres 
 3676  Arch Linux Bug Report Packages: Testing High  xorg-server should depend on libxres 
Showing tasks 1 - 7 of 7 Page 1 of 1