All Projects

ID  desc Project Task Type Category Severity Summary
 67569  Arch Linux Support Request Security Low  [libnsl] use the tar.xz and sha512 
 63756  Arch Linux Bug Report Packages: Core Low  [libnsl] gettext 0.19/0.20 autoconf mismatch 
 58983  Arch Linux Bug Report Packages: Extra Low  [python2] libnsl dependency should be optional 
 58334  Arch Linux Bug Report Mirrors Low  mirrors.evowise.com -- There isn't libnsl in Core 
 50333  Arch Linux General Gripe Packages: Extra Very Low  [libasyncns] Remove overlinking to libnsl 
 4808  Arch Linux Bug Report Installation Low  libnsl-2.3.6.so is missing on the installation disk 
Showing tasks 1 - 6 of 6 Page 1 of 1